Иконка ресурса

Модуль плагина [VIP] VAMPIRISM 1.0.2

Нет прав для скачивания
Требование
[VIP] Core версии не ниже 2.1.1 R
В groups.ini добавить:
"Vampirism" "50"


В vip_modules.phrases.txt добавить:
Код:
"Vampirism"
{
"ru" "Вампиризм"
"en" "Vampirism"
"fi" "Vampirismi"
}
Переменные
Конфиг генерируется автоматически /cfg/vip/VIP_Vampirism.cfg
Установка
закинуть все по папкам
Автор
Zanoza
Скачивания
2
Просмотры
54
Первый выпуск
Обновление
Рейтинг
0,00 звезд Оценок: 0

Другие ресурсы пользователя Zanoza

Поделиться ресурсом

Верх